<!DOCTYPE html><html lang="es"><head ><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta property="fb:pages" content="167076256832890" />  <script data-no-minify="1" async src="https://www.tecnologiageek.com/wp-content/cache/busting/1/gtm-25dd5df785e429f983282c4c293d22ba.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44782610-1');</script> <script data-ad-client="ca-pub-4578027559794816" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://www.tecnologiageek.com/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.15.js');
  fbq('init', '130250294133307');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=130250294133307&ev=PageView&noscript=1" /></noscript><title>Samsung inició todos los cursos en línea del Code IoT 2020</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Raleway%3A400%2C700%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://www.tecnologiageek.com/wp-content/cache/min/1/8f6594f8464a5284aefe2606fd2a4bd2.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /> <style type="text/css">.slide-excerpt{width:100%}.slide-excerpt{top:0}.slide-excerpt{left:0}.flexslider{max-width:737px;max-height:400px}.slide-image{max-height:400px}</style><style type="text/css">@media only screen and (min-device-width :320px) and (max-device-width :480px){.slide-excerpt{display:none!important}}</style><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.tecnologiageek.com/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Samsung inició todos los cursos en línea del Code IoT 2020" /><meta property="og:description" content="Las personas interesadas en los temas de Internet de las Cosas ahora pueden unirse al programa de forma gratuita. Santo Domingo, 11 de abril de 2020 – Samsung inició  todos los cursos a distancia ofrecidos por la compañía de forma gratuita a través del programa Code IoT. Las personas interesadas en temas como programación, electrónica &hellip;" /><meta property="og:url" content="https://www.tecnologiageek.com/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/" /><meta property="og:site_name" content="Últimas Noticias de Tecnologia, internet y Novedades en Tecnología Geek" /><meta property="article:publisher" content="https://www.facebook.com/tecnologiageek2/" /><meta property="article:author" content="https://www.facebook.com/tecnologiageek2/" /><meta property="article:tag" content="Aplicaciones" /><meta property="article:tag" content="Tecnologia" /><meta property="article:section" content="Cursos Gratis" /><meta property="article:published_time" content="2020-04-11T03:55:29+00:00" /><meta property="og:image" content="https://i0.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/04/Iot-e1545342372405.png?fit=704%2C245&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/04/Iot-e1545342372405.png?fit=704%2C245&#038;ssl=1" /><meta property="og:image:width" content="704" /><meta property="og:image:height" content="245" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Las personas interesadas en los temas de Internet de las Cosas ahora pueden unirse al programa de forma gratuita. Santo Domingo, 11 de abril de 2020 – Samsung inició  todos los cursos a distancia ofrecidos por la compañía de forma gratuita a través del programa Code IoT. Las personas interesadas en temas como programación, electrónica [&hellip;]" /><meta name="twitter:title" content="Samsung inició todos los cursos en línea del Code IoT 2020" /><meta name="twitter:site" content="@tecnologiageeks" /><meta name="twitter:image" content="https://i0.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/04/Iot-e1545342372405.png?fit=704%2C245&#038;ssl=1" /><meta name="twitter:creator" content="@tecnologiageeks" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tecnologiageek.com/#organization","name":"Tecnologia Geek","url":"https://www.tecnologiageek.com/","sameAs":["https://www.facebook.com/tecnologiageek2/","https://www.instagram.com/tecnologiageek/","https://www.linkedin.com/in/tecnologiageek/","https://www.pinterest.com/tecnologiageeks/","https://twitter.com/tecnologiageeks"],"logo":{"@type":"ImageObject","@id":"https://www.tecnologiageek.com/#logo","inLanguage":"es","url":"https://i1.wp.com/www.tecnologiageek.com/wp-content/uploads/2019/06/19107_351074321766415_5897731505362500182_n.png?fit=692%2C270&ssl=1","width":692,"height":270,"caption":"Tecnologia Geek"},"image":{"@id":"https://www.tecnologiageek.com/#logo"}},{"@type":"WebSite","@id":"https://www.tecnologiageek.com/#website","url":"https://www.tecnologiageek.com/","name":"\u00daltimas Noticias de Tecnologia, internet y Novedades en Tecnolog\u00eda Geek","inLanguage":"es","description":"Tecnologia Geek, Plataforma L\u00edder con las \u00faltimas noticias de tecnolog\u00eda e innovaciones sobre nuevos telefonos, rese\u00f1as, y nuevas Tecnolog\u00edas de Hoy.","publisher":{"@id":"https://www.tecnologiageek.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.tecnologiageek.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.tecnologiageek.com/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/04/Iot-e1545342372405.png?fit=704%2C245&ssl=1","width":704,"height":245,"caption":"Code IoT 2020"},{"@type":"WebPage","@id":"https://www.tecnologiageek.com/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/#webpage","url":"https://www.tecnologiageek.com/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/","name":"Samsung inici\u00f3 todos los cursos en l\u00ednea del Code IoT 2020","isPartOf":{"@id":"https://www.tecnologiageek.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.tecnologiageek.com/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/#primaryimage"},"datePublished":"2020-04-11T03:55:29+00:00","dateModified":"2020-04-11T03:55:29+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.tecnologiageek.com/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/"]}]},{"@type":"Article","@id":"https://www.tecnologiageek.com/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/#article","isPartOf":{"@id":"https://www.tecnologiageek.com/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/#webpage"},"author":{"@id":"https://www.tecnologiageek.com/#/schema/person/3474be7363ea2cd01d8aaa7628ea74ca"},"headline":"Samsung inici\u00f3 todos los cursos en l\u00ednea del Code IoT 2020","datePublished":"2020-04-11T03:55:29+00:00","dateModified":"2020-04-11T03:55:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tecnologiageek.com/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/#webpage"},"publisher":{"@id":"https://www.tecnologiageek.com/#organization"},"image":{"@id":"https://www.tecnologiageek.com/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/#primaryimage"},"keywords":"Aplicaciones,Tecnologia","articleSection":"#tecnologiageek,Cursos Gratis,Noticias de tecnologia,Noticias Tecnolog\u00edcas","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tecnologiageek.com/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/#respond"]}]},{"@type":["Person"],"@id":"https://www.tecnologiageek.com/#/schema/person/3474be7363ea2cd01d8aaa7628ea74ca","name":"admin","image":{"@type":"ImageObject","@id":"https://www.tecnologiageek.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/3059b906fd691a5732d317e649ec65b8?s=96&d=mm&r=g","caption":"admin"},"sameAs":["https://www.facebook.com/tecnologiageek2/","https://www.instagram.com/tecnologiageek/","https://www.linkedin.com/in/tecnologiageek","https://www.pinterest.es/tecnologiageeks/","https://twitter.com/tecnologiageeks","https://www.tumblr.com/blog/applesferablog"]}]}</script> <link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Últimas Noticias de Tecnologia, internet y Novedades en Tecnología Geek &raquo; Feed" href="https://www.tecnologiageek.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Últimas Noticias de Tecnologia, internet y Novedades en Tecnología Geek &raquo; Feed de los comentarios" href="https://www.tecnologiageek.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Últimas Noticias de Tecnologia, internet y Novedades en Tecnología Geek &raquo; Comentario Samsung inició todos los cursos en línea del Code IoT 2020 del feed" href="https://www.tecnologiageek.com/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='news-pro-inline-css' type='text/css'>a,.entry-title a:focus,.entry-title a:hover{color:#1e73be}@media only screen and (max-width:1023px){.genesis-responsive-menu .genesis-nav-menu a:focus,.genesis-responsive-menu .genesis-nav-menu a:hover,.genesis-responsive-menu .genesis-nav-menu .menu-item.current-menu-item>a,.menu-toggle:focus,.menu-toggle:hover,.sub-menu-toggle:focus,.sub-menu-toggle:hover{color:#1e73be}}</style><link rel='preload' id='dashicons-css' href='https://c0.wp.com/c/5.4/wp-includes/css/dashicons.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.tecnologiageek.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style><link rel='preload' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.4.1/_inc/social-logos/social-logos.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.4.1/css/jetpack.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />   <script type='text/javascript'>/* <![CDATA[ */ var related_posts_js_options = {"post_heading":"h4"}; /* ]]> */</script>   <link rel='https://api.w.org/' href='https://www.tecnologiageek.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tecnologiageek.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tecnologiageek.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://wp.me/p40a3r-blb' /><meta property="fb:pages" content="167076256832890" /><meta property="ia:markup_url" content="https://www.tecnologiageek.com/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/?ia_markup=1" /><link rel="amphtml" href="https://www.tecnologiageek.com/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/?amp_markup=1"><link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://www.tecnologiageek.com/wp-content/themes/news-pro/images/favicon.ico" /><link rel="pingback" href="https://www.tecnologiageek.com/xmlrpc.php" />  <script data-no-minify="1" async src="https://www.tecnologiageek.com/wp-content/cache/busting/1/gtm-25dd5df785e429f983282c4c293d22ba.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44782610-1');</script> <style type="text/css">.site-title a{background:url(https://www.tecnologiageek.com/wp-content/uploads/2019/06/cropped-19107_351074321766415_5897731505362500182_n.png) no-repeat!important}</style><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style>  <link rel="amphtml" href="https://www.tecnologiageek.com/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/amp/"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-4578027559794816",
			enable_page_level_ads: true,
			overlays: {bottom: true}
		});</script><script data-ad-client="ca-pub-4578027559794816" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta property="fb:pages" content="167076256832890" />  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://www.tecnologiageek.com/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.15.js');
  fbq('init', '130250294133307');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=130250294133307&ev=PageView&noscript=1" /></noscript> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-43597 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-hidden"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Ir a navegación principal</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Ir al contenido principal</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Ir a la barra lateral primaria</a></li></ul><div class="site-container-wrap"><nav class="nav-secondary" aria-label="Secundario"><div class="wrap"><ul id="menu-top-menu-items" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-40047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40047"><a href="https://www.tecnologiageek.com"><span >INICIO</span></a></li><li id="menu-item-40041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40041"><a href="https://www.tecnologiageek.com/politica-cookies/"><span >Política Cookies</span></a></li><li id="menu-item-40042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40042"><a href="https://www.tecnologiageek.com/nosotros/"><span >Nosotros</span></a></li><li id="menu-item-40043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40043"><a href="https://www.tecnologiageek.com/condiciones/"><span >Condiciones</span></a></li><li id="menu-item-40044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40044"><a href="https://www.tecnologiageek.com/dmca/"><span >DMCA</span></a></li><li id="menu-item-40045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40045"><a href="https://www.tecnologiageek.com/contacto/"><span >Contacto</span></a></li></ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://www.tecnologiageek.com/">Últimas Noticias de Tecnologia, internet y Novedades en Tecnología Geek</a></p><p class="site-description">Tecnologia Geek, Plataforma Líder con las últimas noticias de tecnología e innovaciones sobre nuevos telefonos, reseñas, y nuevas Tecnologías de Hoy.</p></div><div class="widget-area header-widget-area"><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4578027559794816" data-ad-slot="3039759053" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></section></div></div></header><nav class="nav-primary" aria-label="Principal" id="genesis-nav-primary"><div class="wrap"><ul id="menu-inicio" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-39853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39853"><a title="La Tecnologia en apple y su empresa" href="https://www.tecnologiageek.com/category/tecnologia-apple/"><span >Apple</span></a></li><li id="menu-item-39854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39854"><a title="Noticias de Facebook" href="https://www.tecnologiageek.com/category/facebook/"><span >FaceBook</span></a><ul class="sub-menu"><li id="menu-item-39856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39856"><a title="Microsoft y su tecnologia diaria" href="https://www.tecnologiageek.com/category/microsoft-corporation/"><span >Microsoft</span></a></li><li id="menu-item-39924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39924"><a title="Ulimas noticias de google y su tecnologia" href="https://www.tecnologiageek.com/category/google/"><span >Google</span></a></li><li id="menu-item-39858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39858"><a title="Noticias sobre la tecnologia de yahoo" href="https://www.tecnologiageek.com/category/yahoo/"><span >Yahoo</span></a></li></ul></li><li id="menu-item-39926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39926"><a title="Aprende sobre Twitter" href="https://www.tecnologiageek.com/category/twitter/"><span >Twitter</span></a></li><li id="menu-item-39897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39897"><a href="https://www.tecnologiageek.com/category/gadgets/"><span >Gadgets</span></a></li><li id="menu-item-39859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39859"><a title="QUe harias con un telefono inteligente" href="https://www.tecnologiageek.com/category/smartphone/"><span >Smartphone</span></a></li><li id="menu-item-39940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39940"><a href="https://www.tecnologiageek.com/category/internet/"><span >Internet</span></a><ul class="sub-menu"><li id="menu-item-39860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39860"><a title="La ciencia y la tenologia nueva" href="https://www.tecnologiageek.com/category/tecnologia-ciencias/"><span >Ciencias</span></a></li></ul></li><li id="menu-item-39873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39873"><a href="https://www.tecnologiageek.com/category/juegos/"><span >Juegos</span></a></li><li id="menu-item-39965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39965"><a href="https://www.tecnologiageek.com/category/hacks/"><span >Hacks</span></a><ul class="sub-menu"><li id="menu-item-39964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39964"><a href="https://www.tecnologiageek.com/category/herramientas/"><span >Herramientas</span></a></li><li id="menu-item-39967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39967"><a href="https://www.tecnologiageek.com/category/negocios/"><span >Negocios</span></a></li></ul></li><li id="menu-item-39872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39872"><a href="https://www.tecnologiageek.com/category/guia-como-hacer/"><span >Guia-Como Hacer</span></a></li><li id="menu-item-40046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40046"><a href="https://www.tecnologiageek.com/descargas/"><span >Descargas</span></a></li></ul></div></nav><div class="site-inner"><img width="704" height="245" src="https://i0.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/04/Iot-e1545342372405.png?fit=704%2C245&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="Code IoT 2020" data-attachment-id="43598" data-permalink="https://www.tecnologiageek.com/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/iot-e1545342372405/" data-orig-file="https://i0.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/04/Iot-e1545342372405.png?fit=704%2C245&amp;ssl=1" data-orig-size="704,245" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Iot-e1545342372405" data-image-description="" data-medium-file="https://i0.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/04/Iot-e1545342372405.png?fit=300%2C104&amp;ssl=1" data-large-file="https://i0.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/04/Iot-e1545342372405.png?fit=704%2C245&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/04/Iot-e1545342372405.png?w=704&amp;ssl=1 704w, https://i0.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/04/Iot-e1545342372405.png?resize=300%2C104&amp;ssl=1 300w" data-lazy-sizes="(max-width: 704px) 100vw, 704px" data-lazy-src="https://i0.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/04/Iot-e1545342372405.png?fit=704%2C245&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb">Usted está aquí: <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://www.tecnologiageek.com/"><span class="breadcrumb-link-text-wrap">Inicio</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://www.tecnologiageek.com/category/cursos-gratis/"><span class="breadcrumb-link-text-wrap">Cursos Gratis</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> Samsung inició todos los cursos en línea del Code IoT 2020</div><article class="post-43597 post type-post status-publish format-standard has-post-thumbnail category-tecnologiageek category-cursos-gratis category-noticias-de-tecnologia category-noticias-tecnologicas tag-tecnologia-aplicaciones tag-tecnologia entry"><header class="entry-header"><h1 class="entry-title">Samsung inició todos los cursos en línea del Code IoT 2020</h1></header><div class="entry-content"><div class="tecno-medio-ad" id="tecno-1540445692"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4578027559794816" data-ad-slot="" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p><i><span style="font-weight: 400;">Las personas interesadas en los temas de Internet de las Cosas ahora pueden unirse al programa de forma gratuita.</span></i></p><p><b>Santo Domingo, 11 de abril de 2020 </b><span style="font-weight: 400;">– <a href="https://www.tecnologiageek.com/unete-al-lanzamiento-samsung-digital-2020/">Samsung</a> inició  todos los cursos a distancia ofrecidos por la compañía de forma gratuita a través del <strong>programa Code IoT</strong>. Las personas interesadas en temas como <a href="https://www.tecnologiageek.com/9-aplicaciones-esenciales-debes-conocer/">programación</a>, electrónica básica, Internet de las Cosas, entre otros, pueden aprovechar el período actual de trabajo de casa para estudiar los seis cursos ofrecidos por la plataforma. Para registrarse, simplemente acceda al sitio web </span><a href="http://www.codeiot.org.br/"><span style="font-weight: 400;">www.codeiot.org.br</span></a><span style="font-weight: 400;">.</span></p><p><span style="font-weight: 400;">Realizado en colaboración con LSI-TEC (<strong>Laboratorio de Sistemas Tecnológicos Integrados</strong>), los cursos en línea están dirigidos al público que busca una inserción en este nuevo escenario de integración entre software y hardware. El Code IoT certificará, al final del curso, a los estudiantes que completen todos los módulos. El curso es ofrecido en inglés, español y portugués.</span><span style="font-weight: 400;"> </span></p><table><tbody><tr><td><b>Cursos ofrecidos gratuitamente</b></td></tr><tr><td><span style="font-weight: 400;"> </span></p><p><span style="font-weight: 400;">Introducción al Internet de las Cosas</span></td></tr><tr><td><span style="font-weight: 400;"> </span></p><p><span style="font-weight: 400;">Aprendiendo a Programar</span></td></tr><tr><td><span style="font-weight: 400;"> </span></p><p><span style="font-weight: 400;">Electrónica básica</span></td></tr><tr><td><span style="font-weight: 400;"> </span></p><p><span style="font-weight: 400;">Programación física con Arduino</span></td></tr><tr><td><span style="font-weight: 400;"> </span></p><p><span style="font-weight: 400;">Desarrollando aplicaciones móviles</span></td></tr><tr><td><span style="font-weight: 400;"> </span></p><p><span style="font-weight: 400;">Construyendo objetos inteligentes conectados</span></td></tr></tbody></table><p>&nbsp;</p><p><span style="font-weight: 400;">Además del contenido en videos, textos y ejercicios, los estudiantes tienen un foro de discusión disponible.</span></p><p><span style="font-weight: 400;">“La educación a distancia es perfecta para aquellos que desean aprovechar la oportunidad de ampliar sus conocimientos sobre temas actuales. Code IoT es una plataforma que ya ha capacitado a más de 15 mil estudiantes y reúne cursos que van desde la programación de juegos y animaciones hasta la configuración circuitos electrónicos”, comenta Isabel Costa, Gerente de Ciudadanía Corporativa de Samsung Brasil.</span></p><p><b>Paquetes Educativos</b></p><p><span style="font-weight: 400;">Samsung desarrolló un paquete educativo exclusivo para sus portátiles con el fin de ofrecer herramientas para ayudar a profesores y estudiantes.</span></p><p><span style="font-weight: 400;">Los computadores portátiles de la marca tienen características exclusivas diseñadas para mejorar el aprendizaje. La primera de estas herramientas es el Samsung Recorder Plus, una aplicación para grabar clases y que permite escribir notas o recordatorios al mismo tiempo que el computador captura el audio. En las presentaciones, el alumno puede aprovechar la función para registrar extractos específicos para consultas posteriores.</span></p><p><span style="font-weight: 400;">La segunda herramienta es el Samsung Recorder Plus con lápiz. Es una versión diseñada para sus modelos de computadores portátiles equipados con un potente lápiz que permite la escritura intuitiva en la pantalla del portátil. Una de las características es la función que detecta lo que el alumno escribió a mano y lo transforma automáticamente en caracteres, evitando que el usuario tenga que volver a ingresar toda la información que ya ha escrito.</span></p><p><span style="font-weight: 400;">Y con la aplicación TeamPL, es posible compartir un proyecto en el que hasta cinco personas necesitan trabajar juntas, cada una en su computadora portátil, pero todas viendo el mismo contenido simultáneamente. La herramienta permite compartir la pantalla entre hasta cinco computadoras portátiles conectadas en la misma red inalámbrica.</span></p><p><b>Sobre el LSI-TEC</b></p><p><span style="font-weight: 400;">El Laboratorio de Sistemas Integrados Tecnológicos (LSI-TEC) es una institución de desarrollo tecnológico, con líneas de acción reconocidas a nivel nacional e internacional, lo que lo convierte en un centro de referencia mundial dedicado al desarrollo e innovación en tecnologías avanzadas. Fundado en 1999, el laboratorio es un vínculo entre la sociedad y las instituciones científicas de excelencia, promoviendo la aplicación del conocimiento en tecnología y aportando innovaciones tecnológicas a la sociedad a través de alianzas con instituciones de los sectores público y privado. Gestionado por profesores de la Universidad de São Paulo y con proyectos en colaboración con la Escuela Politécnica de la USP, LSI-TEC cuenta con un equipo altamente calificado y multidisciplinario. Sus actividades se basan en tres principios: excelencia, innovación y emprendimiento.</span></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.tecnologiageek.com/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-43597" class="share-twitter sd-button share-icon no-text" href="https://www.tecnologiageek.com/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-43597" class="share-facebook sd-button share-icon no-text" href="https://www.tecnologiageek.com/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-43597" class="share-pinterest sd-button share-icon no-text" href="https://www.tecnologiageek.com/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-43597" class="share-linkedin sd-button share-icon no-text" href="https://www.tecnologiageek.com/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.tecnologiageek.com/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.tecnologiageek.com/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.tecnologiageek.com/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div><footer class="entry-footer"></footer></article><div class="after-entry widget-area"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4578027559794816" data-ad-slot="6624205872" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></section><section id="qligg_widget-3" class="widget instagal-widget"><div class="widget-wrap"><h3 class="widgettitle widget-title">ENCUENTRANOS EN INSTAGRAM @TECNOLOGIAGEEK</h3><style>#insta-gallery-feed-1 .swiper-button-next>i,#insta-gallery-feed-1 .swiper-button-prev>i{color:#1e73be}#insta-gallery-feed-1 .insta-gallery-list .insta-gallery-item .insta-gallery-image-wrap .insta-gallery-image-mask{background-color:#d93}#insta-gallery-feed-1 .insta-gallery-actions .insta-gallery-button{background-color:#6b91d3}#insta-gallery-feed-1 .insta-gallery-actions .insta-gallery-button:hover{background-color:#d93}</style><div id="insta-gallery-feed-1" class="insta-gallery-feed insta-gallery-square" data-feed="{&quot;id&quot;:1,&quot;order&quot;:1,&quot;type&quot;:&quot;username&quot;,&quot;username&quot;:&quot;4463397416&quot;,&quot;tag&quot;:&quot;&quot;,&quot;layout&quot;:&quot;carousel&quot;,&quot;limit&quot;:&quot;12&quot;,&quot;columns&quot;:3,&quot;resolution&quot;:&quot;standard&quot;,&quot;spacing&quot;:5,&quot;highlight&quot;:[&quot;&quot;],&quot;box&quot;:{&quot;display&quot;:false,&quot;padding&quot;:1,&quot;radius&quot;:0,&quot;background&quot;:&quot;#fefefe&quot;,&quot;profile&quot;:false,&quot;desc&quot;:&quot;&quot;},&quot;mask&quot;:{&quot;display&quot;:&quot;1&quot;,&quot;background&quot;:&quot;#dd9933&quot;,&quot;likes&quot;:&quot;1&quot;,&quot;comments&quot;:&quot;1&quot;},&quot;card&quot;:{&quot;display&quot;:false,&quot;radius&quot;:&quot;1&quot;,&quot;font_size&quot;:&quot;12&quot;,&quot;background&quot;:&quot;#ffffff&quot;,&quot;padding&quot;:&quot;5&quot;,&quot;info&quot;:true,&quot;length&quot;:10,&quot;caption&quot;:true},&quot;carousel&quot;:{&quot;slidespv&quot;:5,&quot;autoplay&quot;:&quot;1&quot;,&quot;autoplay_interval&quot;:3000,&quot;navarrows&quot;:&quot;1&quot;,&quot;navarrows_color&quot;:&quot;#1e73be&quot;,&quot;pagination&quot;:&quot;1&quot;,&quot;pagination_color&quot;:&quot;&quot;,&quot;pagination-color&quot;:&quot;#dd3333&quot;,&quot;columns&quot;:&quot;3&quot;},&quot;popup&quot;:{&quot;display&quot;:&quot;1&quot;,&quot;profile&quot;:false,&quot;caption&quot;:false,&quot;likes&quot;:false,&quot;align&quot;:&quot;bottom&quot;},&quot;button&quot;:{&quot;display&quot;:&quot;1&quot;,&quot;text&quot;:&quot;Siguenos en Instagram&quot;,&quot;background&quot;:&quot;#6b91d3&quot;,&quot;background_hover&quot;:&quot;#dd9933&quot;},&quot;button_load&quot;:{&quot;display&quot;:false,&quot;text&quot;:&quot;Load more...&quot;,&quot;background&quot;:&quot;&quot;,&quot;background_hover&quot;:&quot;&quot;},&quot;size&quot;:&quot;standard&quot;,&quot;profile&quot;:{&quot;id&quot;:null,&quot;user&quot;:&quot;@&quot;,&quot;name&quot;:null,&quot;picture&quot;:null,&quot;link&quot;:&quot;https:\/\/www.instagram.com\/&quot;},&quot;insta_layout&quot;:&quot;carousel&quot;,&quot;insta_box&quot;:false,&quot;insta_box-padding&quot;:1,&quot;insta_box-radius&quot;:0,&quot;insta_box-background&quot;:&quot;#fefefe&quot;,&quot;insta_box-profile&quot;:false,&quot;insta_box-desc&quot;:&quot;&quot;,&quot;insta_button_load&quot;:false,&quot;insta_button_load-background-hover&quot;:&quot;&quot;,&quot;insta_button_load-background&quot;:&quot;&quot;,&quot;insta_button_load-text&quot;:&quot;Load more...&quot;,&quot;insta_button&quot;:&quot;1&quot;,&quot;insta_button-background-hover&quot;:&quot;#dd9933&quot;,&quot;insta_button-background&quot;:&quot;#6b91d3&quot;,&quot;insta_button-text&quot;:&quot;Siguenos en Instagram&quot;,&quot;insta_card&quot;:false,&quot;insta_card-font-size&quot;:&quot;12&quot;,&quot;insta_card-padding&quot;:&quot;5&quot;,&quot;insta_card-radius&quot;:&quot;1&quot;,&quot;insta_card-background&quot;:&quot;#ffffff&quot;}" data-feed_layout="carousel"><div class = "swiper-container"><div class = "insta-gallery-list swiper-wrapper"></div><div class="swiper-pagination"></div><div class="swiper-button-prev"> <i class="qligg-icon-prev"></i></div><div class="swiper-button-next"> <i class="qligg-icon-next"></i></div><div class="insta-gallery-spinner"></div></div><div class="insta-gallery-actions"> <a href="https://www.instagram.com/" target="blank" class="insta-gallery-button follow"><i class="qligg-icon-instagram-o"></i>Siguenos en Instagram</a></div></div></div></section><section id="genesisresponsiveslider-widget-5" class="widget genesis_responsive_slider"><div class="widget-wrap"><h3 class="widgettitle widget-title">RECOMENDAMOS</h3><div id="genesis-responsive-slider"><div class="flexslider"><ul class="slides"><li><div class="slide-excerpt slide-43597"><div class="slide-background"></div><div class="slide-excerpt-border "><h2><a href="https://www.tecnologiageek.com/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/" rel="bookmark">Samsung inició todos los cursos en línea del Code IoT 2020</a></h2></div></div><div class="slide-image"> <a href="https://www.tecnologiageek.com/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/" rel="bookmark"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Samsung inició todos los cursos en línea del Code IoT 2020" data-lazy-src="https://i0.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/04/Iot-e1545342372405.png?resize=704%2C245&ssl=1" /><noscript><img src="https://i0.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/04/Iot-e1545342372405.png?resize=704%2C245&ssl=1" alt="Samsung inició todos los cursos en línea del Code IoT 2020" /></noscript></a></div></li><li><div class="slide-excerpt slide-43594"><div class="slide-background"></div><div class="slide-excerpt-border "><h2><a href="https://www.tecnologiageek.com/se-registran-2-7-billones-de-minutos-en-un-dia-de-videollamadas/" rel="bookmark">Se registran 2.7 billones de minutos en un día de Videollamadas</a></h2></div></div><div class="slide-image"> <a href="https://www.tecnologiageek.com/se-registran-2-7-billones-de-minutos-en-un-dia-de-videollamadas/" rel="bookmark"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Se registran 2.7 billones de minutos en un día de Videollamadas" data-lazy-src="https://i1.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-10-at-12.22.48-PM.png?resize=737%2C400&ssl=1" /><noscript><img src="https://i1.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-10-at-12.22.48-PM.png?resize=737%2C400&ssl=1" alt="Se registran 2.7 billones de minutos en un día de Videollamadas" /></noscript></a></div></li><li><div class="slide-excerpt slide-43540"><div class="slide-background"></div><div class="slide-excerpt-border "><h2><a href="https://www.tecnologiageek.com/registrate-en-los-cursos-gratuitos-en-linea-de-samsung/" rel="bookmark">Regístrate en los cursos gratuitos en línea de Samsung</a></h2></div></div><div class="slide-image"> <a href="https://www.tecnologiageek.com/registrate-en-los-cursos-gratuitos-en-linea-de-samsung/" rel="bookmark"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Regístrate en los cursos gratuitos en línea de Samsung" data-lazy-src="https://i0.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/04/IoT-crop.png?resize=501%2C295&ssl=1" /><noscript><img src="https://i0.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/04/IoT-crop.png?resize=501%2C295&ssl=1" alt="Regístrate en los cursos gratuitos en línea de Samsung" /></noscript></a></div></li><li><div class="slide-excerpt slide-43537"><div class="slide-background"></div><div class="slide-excerpt-border "><h2><a href="https://www.tecnologiageek.com/5-estrategias-para-mantener-la-seguridad-y-privacidad-al-orden-del-dia/" rel="bookmark">5 Estrategias para mantener la seguridad y privacidad al orden del día!</a></h2></div></div><div class="slide-image"> <a href="https://www.tecnologiageek.com/5-estrategias-para-mantener-la-seguridad-y-privacidad-al-orden-del-dia/" rel="bookmark"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="5 Estrategias para mantener la seguridad y privacidad al orden del día!" data-lazy-src="https://i0.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-07-at-3.08.44-PM.png?resize=673%2C336&ssl=1" /><noscript><img src="https://i0.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-07-at-3.08.44-PM.png?resize=673%2C336&ssl=1" alt="5 Estrategias para mantener la seguridad y privacidad al orden del día!" /></noscript></a></div></li><li><div class="slide-excerpt slide-43504"><div class="slide-background"></div><div class="slide-excerpt-border "><h2><a href="https://www.tecnologiageek.com/amazon-tomara-la-temperatura-a-sus-empleados-en-estados-unidos-y-europa/" rel="bookmark">Amazon tomará la temperatura a sus empleados en Estados Unidos y Europa</a></h2></div></div><div class="slide-image"> <a href="https://www.tecnologiageek.com/amazon-tomara-la-temperatura-a-sus-empleados-en-estados-unidos-y-europa/" rel="bookmark"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Amazon tomará la temperatura a sus empleados en Estados Unidos y Europa" data-lazy-src="https://i1.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/04/amazon-hazleton-estados-unidos.jpeg?resize=737%2C400&ssl=1" /><noscript><img src="https://i1.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/04/amazon-hazleton-estados-unidos.jpeg?resize=737%2C400&ssl=1" alt="Amazon tomará la temperatura a sus empleados en Estados Unidos y Europa" /></noscript></a></div></li></ul></div></div></div></section></div><h2 class="screen-reader-text">Interacciones con los lectores</h2><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe loading="lazy" title="Formulario de comentarios" src="about:blank" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=59143997&#038;postid=43597&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.4.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=8d28f2b59f0008a499cfc67aeb8cfdf7e13dcf9e#parent=https%3A%2F%2Fwww.tecnologiageek.com%2Fsamsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020%2F"></iframe><noscript><iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=59143997&#038;postid=43597&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.4.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=8d28f2b59f0008a499cfc67aeb8cfdf7e13dcf9e#parent=https%3A%2F%2Fwww.tecnologiageek.com%2Fsamsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe></noscript> <!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra lateral primaria" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Barra lateral primaria</h2><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://www.tecnologiageek.com/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Buscar en este sitio web</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Buscar en este sitio web"><input class="search-form-submit" type="submit" value="Buscar"><meta content="https://www.tecnologiageek.com/?s={s}"></form></div></section><section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h3 class="widgettitle widget-title">SEGUIR TECNOLOGIA GEEK</h3><ul class="aligncenter"><li class="ssi-email"><a href="mailto:te&#099;&#110;&#111;&#108;ogi&#097;&#103;&#101;e&#107;8&#048;9&#064;gm&#097;i&#108;&#046;c&#111;&#109;" ><svg role="img" class="social-email" aria-labelledby="social-email-2"><title id="social-email-2">Correo electrónico</title><link rel="preload" href="https://fonts.googleapis.com/css?family=Raleway%3A400%2C700%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><use xlink:href="https://www.tecnologiageek.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/tecnologiageek2/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-2"><title id="social-facebook-2">Facebook</title><link rel="preload" href="https://fonts.googleapis.com/css?family=Raleway%3A400%2C700%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><use xlink:href="https://www.tecnologiageek.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/tecnologiageek/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-instagram" aria-labelledby="social-instagram-2"><title id="social-instagram-2">Instagram</title><link rel="preload" href="https://fonts.googleapis.com/css?family=Raleway%3A400%2C700%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><use xlink:href="https://www.tecnologiageek.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-linkedin"><a href="https://www.linkedin.com/in/tecnologiageek" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-linkedin" aria-labelledby="social-linkedin-2"><title id="social-linkedin-2">LinkedIn</title><link rel="preload" href="https://fonts.googleapis.com/css?family=Raleway%3A400%2C700%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><use xlink:href="https://www.tecnologiageek.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-linkedin"></use></svg></a></li><li class="ssi-pinterest"><a href="https://www.pinterest.es/tecnologiageeks/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-2"><title id="social-pinterest-2">Pinterest</title><link rel="preload" href="https://fonts.googleapis.com/css?family=Raleway%3A400%2C700%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><use xlink:href="https://www.tecnologiageek.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/tecnologiageeks" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-2"><title id="social-twitter-2">Twitter</title><link rel="preload" href="https://fonts.googleapis.com/css?family=Raleway%3A400%2C700%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><use xlink:href="https://www.tecnologiageek.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">Publicidad</h3><div class="textwidget custom-html-widget"><script type="text/javascript">document.write("<iframe name='banner' src='https://affiliate.fastcomet.com/scripts/2wb9ym?a_aid=5630d452177ea&amp;a_bid=c8bd00c9&amp;w=1&refx2s6d="+encodeURIComponent(encodeURIComponent(document.URL))+"' framespacing='0' frameborder='no' scrolling='no' width='336' height='280' allowtransparency='true'><a href='https://affiliate.fastcomet.com/scripts/2wc9ym?a_aid=5630d452177ea&amp;a_bid=c8bd00c9' target='_top'>336x280 Winter Sale 2020</a></iframe>");</script> <noscript><h2><a href="https://www.fastcomet.com/">336x280 Winter Sale 2020</a></h2> </noscript></div></div></section><section id="top-posts-2" class="widget widget_top-posts"><div class="widget-wrap"><h3 class="widgettitle widget-title">Entradas Populares</h3><ul><li> <a href="https://www.tecnologiageek.com/mira-como-obtener-v-bucks-gratis-en-fortnite/" class="bump-view" data-bump-view="tp">Mira Cómo obtener V-Bucks gratis en Fortnite</a></li><li> <a href="https://www.tecnologiageek.com/lista-de-dispositivos-iphone-que-soportan-la-carga-rapida-y-como-funciona/" class="bump-view" data-bump-view="tp">Lista de dispositivos iPhone que soportan la carga rápida y cómo funciona</a></li><li> <a href="https://www.tecnologiageek.com/los-20-dominios-mas-caros-la-historia-lista-2016/" class="bump-view" data-bump-view="tp">Los 20 Dominios más caros de la historia: Lista 2016</a></li><li> <a href="https://www.tecnologiageek.com/las-10-mejores-cosas-que-puedes-hacer-con-amazon-echo/" class="bump-view" data-bump-view="tp">Las 10 mejores cosas que puedes hacer con Amazon Echo</a></li><li> <a href="https://www.tecnologiageek.com/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/" class="bump-view" data-bump-view="tp" aria-current="page">Samsung inició todos los cursos en línea del Code IoT 2020</a></li></ul></div></section><section id="featured-post-13" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Rifas</h3><article class="post-33509 post type-post status-publish format-standard category-giveaway category-noticias-de-tecnologia category-noticias-tecnologicas category-smartphone tag-samsung tag-samsung-galaxy tag-telefonos-inteligentes entry"><header class="entry-header"><h4 class="entry-title"><a href="https://www.tecnologiageek.com/la-mejor-oferta-del-mundo-compra-un-galaxy-s9-y-recibe-gratis-una-chromebook/">La mejor oferta del mundo: Compra un Galaxy S9 y recibe gratis una Chromebook</a></h4></header><div class="entry-content"><p>Hasta el 13 de agosto, Samsung está ofreciendo con la compra del Galaxy S 9 y Galaxy S9 Plus desbloqueado una Chromebook 3 de 11.6 pulgadas y una tarjeta microSD de 256 GB gratis. Inclusive, si no estás interesado en esa Chromebook, Samsung te ofrece hasta US$200 de descuento en cualquier Chromebook de Samsung. El [&hellip;]</p></div></article><article class="post-29894 post type-post status-publish format-standard has-post-thumbnail category-giveaway category-noticias-de-tecnologia category-noticias-tecnologicas category-smartphone tag-samsung tag-samsung-galaxy tag-telefono-android tag-telefonos-inteligentes entry"><header class="entry-header"><h4 class="entry-title"><a href="https://www.tecnologiageek.com/mira-como-puedes-ganarte-el-samsung-galaxy-s9-gratis/">Mira como puedes ganarte el Samsung Galaxy S9 + gratis</a></h4></header><div class="entry-content"><p>Aunque no hay mucho de nuevo en la parte frontal del diseño en el Galaxy S9 +, casi todo lo demás es completamente nuevo &#8211; por ejemplo tenemos la cámara mejorada, mejora de altavoces con un estéreo al chip más rápido y un nuevo sistema operativo. El Galaxy Samsung y S9 y S9 + cuentan con [&hellip;]</p></div></article><article class="post-29597 post type-post status-publish format-standard has-post-thumbnail category-giveaway category-lg-electronica category-noticias-tecnologicas category-smartphone tag-att tag-lg-electronica tag-telefono-android tag-telefonos-inteligentes entry"><header class="entry-header"><h4 class="entry-title"><a href="https://www.tecnologiageek.com/actualizacion-del-ganador-en-el-concurso-registrate-y-gana-un-telefono-inteligente-lg-v30-con-tecnologia-geek/">ACTUALIZACIÓN DEL GANADOR-FOTO-: En el Concurso: Registrate y Gana un Teléfono inteligente LG V30 con Tecnología Geek</a></h4></header><div class="entry-content"><p>Para el concurso usamos en pluging &#8211; Giveaway Winner, el cual escoge un ganador automáticamente desde los comentarios en el concurso. El Ganador en el  «Concurso: Registrate y Gana un Teléfono inteligente LG V30 con Tecnología Geek» es: 1) Miguel Rodríguez de la Vega: yisu*****@gmail.com 2- Las direcciones de correo electrónico que fueron eliminadas debido a [&hellip;]</p></div></article><p class="more-from-category"><a href="https://www.tecnologiageek.com/category/giveaway/" title="Giveaway">Más entradas de esta categoría</a></p></div></section><section id="featured-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Juegos</h3><article class="post-43282 post type-post status-publish format-standard has-post-thumbnail category-tecnologiageek category-juegos category-noticias-de-tecnologia category-noticias-tecnologicas tag-tecnologia-y-videos-consolas tag-pc tag-ps4 tag-video-juegos entry"><a href="https://www.tecnologiageek.com/el-perfil-del-fan-de-dragon-ball-madrileno-treintanero-jugador-de-la-saga-fighterz/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="300" height="296" src="https://i1.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/03/Dragon-Ballx700x600.png?fit=300%2C296&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Dragon Ball-juego" data-attachment-id="43284" data-permalink="https://www.tecnologiageek.com/el-perfil-del-fan-de-dragon-ball-madrileno-treintanero-jugador-de-la-saga-fighterz/dragon-ballx700x600/" data-orig-file="https://i1.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/03/Dragon-Ballx700x600.png?fit=895%2C883&amp;ssl=1" data-orig-size="895,883" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dragon Ballx700x600" data-image-description="" data-medium-file="https://i1.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/03/Dragon-Ballx700x600.png?fit=300%2C296&amp;ssl=1" data-large-file="https://i1.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/03/Dragon-Ballx700x600.png?fit=895%2C883&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/03/Dragon-Ballx700x600.png?w=895&amp;ssl=1 895w, https://i1.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/03/Dragon-Ballx700x600.png?resize=300%2C296&amp;ssl=1 300w, https://i1.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/03/Dragon-Ballx700x600.png?resize=768%2C758&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/03/Dragon-Ballx700x600.png?fit=300%2C296&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://www.tecnologiageek.com/el-perfil-del-fan-de-dragon-ball-madrileno-treintanero-jugador-de-la-saga-fighterz/">El perfil del fan de Dragon Ball: Madrileño, treintañero, jugador de la saga FighterZ</a></h4></header><div class="entry-content"><p>Dragon Ball Kakarot es el esperado videojuego de la serie que acaba de salir a la venta. La popular serie de dibujos manga japoneses se hizo viral en España en los años 90 y sigue conquistando a las nuevas generaciones. Madrid.- Tras dos años de espera los fans de Dragon Ball ya pueden disfrutar por [&hellip;]</p></div></article><article class="post-43274 post type-post status-publish format-standard has-post-thumbnail category-juegos category-noticias-de-tecnologia category-noticias-tecnologicas category-programacion tag-tecnologia-aplicaciones tag-mediatek tag-pc tag-ps4 tag-sony tag-tecnologia entry"><a href="https://www.tecnologiageek.com/mediatek-lanza-los-nuevos-conjuntos-de-chips-de-la-serie-gaming-helio-g70-y-g80/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="300" height="158" src="https://i1.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/03/G80.jpg?fit=300%2C158&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="serie Gaming" data-attachment-id="43275" data-permalink="https://www.tecnologiageek.com/mediatek-lanza-los-nuevos-conjuntos-de-chips-de-la-serie-gaming-helio-g70-y-g80/g80/" data-orig-file="https://i1.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/03/G80.jpg?fit=2000%2C1050&amp;ssl=1" data-orig-size="2000,1050" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="G80" data-image-description="" data-medium-file="https://i1.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/03/G80.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i1.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/03/G80.jpg?fit=1024%2C538&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/03/G80.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/03/G80.jpg?resize=300%2C158&amp;ssl=1 300w, https://i1.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/03/G80.jpg?resize=1024%2C538&amp;ssl=1 1024w, https://i1.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/03/G80.jpg?resize=768%2C403&amp;ssl=1 768w, https://i1.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/03/G80.jpg?resize=1536%2C806&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/03/G80.jpg?fit=300%2C158&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://www.tecnologiageek.com/mediatek-lanza-los-nuevos-conjuntos-de-chips-de-la-serie-gaming-helio-g70-y-g80/">MediaTek lanza los nuevos conjuntos de chips de la serie Gaming &#8211; Helio G70 y G80</a></h4></header><div class="entry-content"><p>Los chipsets MediaTek Helio G70 y G80 ofrecen funciones de juego de alta gama para dispositivos de nivel medio. Centroamérica y el Caribe.- MediaTek, la cuarta compañía mundial de semiconductores fabless más grande del mundo, presentó hoy sus conjuntos de chips para juegos móviles Helio G70 y G80. Los nuevos conjuntos de chips de la serie [&hellip;]</p></div></article><article class="post-43060 post type-post status-publish format-standard has-post-thumbnail category-juegos category-noticias-de-tecnologia category-noticias-tecnologicas category-portatiles tag-tecnologia-computadoras tag-dell tag-pc tag-tecnologia entry"><a href="https://www.tecnologiageek.com/dell-y-alienware-presentan-lo-ultimo-en-innovaciones-para-juegos-en-el-ces/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="300" height="172" src="https://i0.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/01/Alienware-de-25”.jpg?fit=300%2C172&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Dell y Alienware" data-attachment-id="43063" data-permalink="https://www.tecnologiageek.com/dell-y-alienware-presentan-lo-ultimo-en-innovaciones-para-juegos-en-el-ces/alienware-de-25/" data-orig-file="https://i0.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/01/Alienware-de-25”.jpg?fit=678%2C388&amp;ssl=1" data-orig-size="678,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alienware de 25”" data-image-description="" data-medium-file="https://i0.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/01/Alienware-de-25”.jpg?fit=300%2C172&amp;ssl=1" data-large-file="https://i0.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/01/Alienware-de-25”.jpg?fit=678%2C388&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/01/Alienware-de-25”.jpg?w=678&amp;ssl=1 678w, https://i0.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/01/Alienware-de-25”.jpg?resize=300%2C172&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.tecnologiageek.com/wp-content/uploads/2020/01/Alienware-de-25”.jpg?fit=300%2C172&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://www.tecnologiageek.com/dell-y-alienware-presentan-lo-ultimo-en-innovaciones-para-juegos-en-el-ces/">Dell y Alienware presentan lo último en innovaciones para juegos en el CES</a></h4></header><div class="entry-content"><p>Centroamérica y el Caribe.- En el 2002, Dell recién estaba dando sus primeros pasos en el mundo del entretenimiento para el hogar y Alienware lanzaba la primera laptop para juegos del sector, Area 51m, un producto emblemático entre los dispositivos portátiles para juegos. Fue un momento extraordinario para los jugadores más conservadores que querían jugar [&hellip;]</p></div></article></div></section><section id="featured-post-14" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Computadoras</h3><article class="post-43468 post type-post status-publish format-standard has-post-thumbnail category-tecnologiageek category-computadoras category-noticias-de-tecnologia category-noticias-tecnologicas tag-tecnologia-aplicaciones tag-apps tag-microsoft-corporation tag-tecnologia entry"><header class="entry-header"><h4 class="entry-title"><a href="https://www.tecnologiageek.com/mira-como-descargar-microsoft-office-365-gratis/">Mira cómo descargar Microsoft Office 365 gratis</a></h4></header><div class="entry-content"><p>Si te has visto obligado a quedarte en casa con más frecuencia debido a la pandemia de coronavirus, es posible que necesites algunas herramientas básicas en tu computadora personal o de trabajo, como Microsoft Office 365. Y si no deseas gastar tu efectivo, hay algunas maneras de obtener Office 365 y sus aplicaciones totalmente gratis. [&hellip;]</p></div></article><article class="post-42798 post type-post status-publish format-standard has-post-thumbnail category-computadoras category-noticias-de-tecnologia category-noticias-tecnologicas category-programacion tag-dell tag-tecnologia entry"><header class="entry-header"><h4 class="entry-title"><a href="https://www.tecnologiageek.com/la-agenda-estrategica-mas-importante-de-dell-technologies/">La agenda estratégica más importante de Dell Technologies</a></h4></header><div class="entry-content"><p>Nuevos objetivos para el 2030 para el cambio de la sociedad. La agenda estratégica más importante de Dell Technologies ROUND ROCK.-  Dell Technologies (NYSE: DELL) abre la puerta a una nueva década de responsabilidad e innovación con objetivos ambiciosos que impulsarán el impacto social de la empresa en todo el mundo. Estos exigentes objetivos son el eje [&hellip;]</p></div></article><article class="post-42460 post type-post status-publish format-standard has-post-thumbnail category-computadoras category-noticias-de-tecnologia category-noticias-tecnologicas category-windows tag-tecnologia-aplicaciones tag-microsoft-corporation tag-pc tag-tecnologia tag-telefono-android entry"><header class="entry-header"><h4 class="entry-title"><a href="https://www.tecnologiageek.com/windows-ya-te-deja-contestar-llamadas-de-android-en-una-computadora/">Windows ya te deja contestar llamadas de Android en una Computadora</a></h4></header><div class="entry-content"><p>Microsoft ha desplegado una nueva actualización a Windows 10 que viene con la capacidad de contestar llamadas de tu teléfono Android directamente en tu PC. Esta función, llamada Calls (o llamadas) usa las bocinas de tu computadora, tu micrófono y tu pantalla para atender llamadas entrantes, rechazarlas o bien para hacer una llamada. La actualización [&hellip;]</p></div></article></div></section><section id="featured-page-2" class="widget featured-content featuredpage"><div class="widget-wrap"><h3 class="widgettitle widget-title">DESCARGAS</h3><article class="post-28502 page type-page status-publish entry"><header class="entry-header"><h4 class="entry-title"><a href="https://www.tecnologiageek.com/descargas/">Descargas</a></h4></header></article></div></section><section id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap"><h3 class="widgettitle widget-title">Entradas recientes</h3><ul><li> <a href="https://www.tecnologiageek.com/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/" aria-current="page">Samsung inició todos los cursos en línea del Code IoT 2020</a></li><li> <a href="https://www.tecnologiageek.com/se-registran-2-7-billones-de-minutos-en-un-dia-de-videollamadas/">Se registran 2.7 billones de minutos en un día de Videollamadas</a></li><li> <a href="https://www.tecnologiageek.com/registrate-en-los-cursos-gratuitos-en-linea-de-samsung/">Regístrate en los cursos gratuitos en línea de Samsung</a></li><li> <a href="https://www.tecnologiageek.com/5-estrategias-para-mantener-la-seguridad-y-privacidad-al-orden-del-dia/">5 Estrategias para mantener la seguridad y privacidad al orden del día!</a></li><li> <a href="https://www.tecnologiageek.com/amazon-tomara-la-temperatura-a-sus-empleados-en-estados-unidos-y-europa/">Amazon tomará la temperatura a sus empleados en Estados Unidos y Europa</a></li></ul></div></section><section id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle widget-title">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Antonio</span> en <a href="https://www.tecnologiageek.com/aprovecha-la-tecnologia-para-realizar-mejor-tu-trabajo-desde-casa/#comment-647">Aprovecha la tecnología para realizar mejor tu trabajo desde casa</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://tecnodot.com' rel='external nofollow ugc' class='url'>Santi N.</a></span> en <a href="https://www.tecnologiageek.com/asi-es-la-galaxy-book-s-una-computadora-portatil-con-windows-de-samsung/#comment-581">Asi es la Galaxy Book S, una computadora portátil con Windows de Samsung</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://silicophilic.com/' rel='external nofollow ugc' class='url'>Anubhab</a></span> en <a href="https://www.tecnologiageek.com/galaxy-fold-2-samsung-muestra-su-proximo-telefono-plegable/#comment-548">Galaxy Fold 2: Samsung muestra su próximo teléfono plegable</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.hacksdigitales.com/' rel='external nofollow ugc' class='url'>JC</a></span> en <a href="https://www.tecnologiageek.com/mira-como-actualizar-whatsapp-para-protegerse-de-los-hackers/#comment-241">Mira cómo actualizar WhatsApp para protegerse de los hackers</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://marjeitech.wordpress.com' rel='external nofollow ugc' class='url'>marjeitech</a></span> en <a href="https://www.tecnologiageek.com/samsung-galaxy-fold-ya-comenzaron-los-problemas/#comment-238">Samsung Galaxy Fold: Ya comenzaron los problemas</a></li></ul></div></section><section id="linkcat-0" class="widget widget_links"><div class="widget-wrap"><h3 class="widgettitle widget-title">Marcadores</h3><ul class='xoxo blogroll'><li><a href="https://www.cnet.com" target="_blank">Cnet</a></li><li><a href="https://computerhoy.com" target="_blank">Computer Hoy</a></li><li><a href="https://eldoctorgoogler.com/">El Doctor Googler</a></li><li><a href="https://es.gizmodo.com">Gizmodo</a></li><li><a href="https://mashable.com/">Mashable</a></li></ul></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script type="text/javascript">document.write("<iframe name='banner' src='https://affiliate.fastcomet.com/scripts/2wb9ym?a_aid=5630d452177ea&amp;a_bid=c8bd00c9&amp;w=1&refx2s6d="+encodeURIComponent(encodeURIComponent(document.URL))+"' framespacing='0' frameborder='no' scrolling='no' width='336' height='280' allowtransparency='true'><a href='https://affiliate.fastcomet.com/scripts/2wc9ym?a_aid=5630d452177ea&amp;a_bid=c8bd00c9' target='_top'>336x280 Winter Sale 2020</a></iframe>");</script> <noscript><h2><a href="https://www.fastcomet.com/">336x280 Winter Sale 2020</a></h2> </noscript></div></div></section><section id="rss_links-2" class="widget widget_rss_links"><div class="widget-wrap"><h3 class="widgettitle widget-title">RSS</h3><ul><li><a target="_self" href="https://www.tecnologiageek.com/feed/" title="Suscribirse a Entradas">RSS - Entradas</a></li><li><a target="_self" href="https://www.tecnologiageek.com/comments/feed/" title="Suscribirse a Comentarios">RSS - Comentarios</a></li></ul></div></section></aside></div></div><footer class="site-footer"><div class="wrap">Tecnologia Geek 2019 @ Todos Los Derechos Reservados.</div></footer></div></div><amp-auto-ads type="adsense" data-ad-client="ca-pub-4578027559794816"> </amp-auto-ads><meta name="google-site-verification" content="oSZJ77fUFL-HZ68EJKCpzIT66NxTXc55YU_q3nmJ3BA" /><style type="text/css" media="screen">#simple-social-icons-2 ul li a,#simple-social-icons-2 ul li a:hover,#simple-social-icons-2 ul li a:focus{background-color:#f6f5f2!important;border-radius:3px;color:#1e73be!important;border:0 #d33 solid!important;font-size:18px;padding:9px}#simple-social-icons-2 ul li a:hover,#simple-social-icons-2 ul li a:focus{background-color:#000000!important;border-color:#dd9933!important;color:#ffffff!important}#simple-social-icons-2 ul li a:focus{outline:1px dotted #000000!important}</style> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.tecnologiageek.com\/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020\/":43597};</script> <div id="sharing_email" style="display: none;"><form action="/samsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020/" method="post"> <label for="target_email">Enviar a dirección de correo electrónico</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Tu nombre</label> <input type="text" name="source_name" id="source_name" value="" /> <label for="source_email">Tu dirección de correo electrónico</label> <input type="email" name="source_email" id="source_email" value="" /> <input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" /> <img style="float: right; display: none" class="loading" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading" width="16" height="16" data-lazy-src="https://www.tecnologiageek.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" /><noscript><img style="float: right; display: none" class="loading" src="https://www.tecnologiageek.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript> <input type="submit" value="Enviar correo electrónico" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a><div class="errors errors-1" style="display: none;"> La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!</div><div class="errors errors-2" style="display: none;"> Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo</div><div class="errors errors-3" style="display: none;"> Lo sentimos, tu blog no puede compartir entradas por correo electrónico.</div></form></div>         <script type='text/javascript'>/* <![CDATA[ */ var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-primary",".nav-header"]}}; /* ]]> */</script>        <script type='text/javascript'>/* <![CDATA[ */ var qligg = {"ajax_url":"https:\/\/www.tecnologiageek.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>       <script type='text/javascript'>/* <![CDATA[ */ var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/www.tecnologiageek.com\/wp-admin\/admin-ajax.php","nonce":"cf23bdfd8a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.tecnologiageek.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.tecnologiageek.com%2Fdell-y-alienware-presentan-lo-ultimo-en-innovaciones-para-juegos-en-el-ces%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"}; /* ]]> */</script>   <!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=59143997&postid=43597&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.4.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8d28f2b59f0008a499cfc67aeb8cfdf7e13dcf9e#parent=https%3A%2F%2Fwww.tecnologiageek.com%2Fsamsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=59143997&postid=43597&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.4.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8d28f2b59f0008a499cfc67aeb8cfdf7e13dcf9e#parent=https%3A%2F%2Fwww.tecnologiageek.com%2Fsamsung-inicio-todos-los-cursos-en-linea-del-code-iot-2020%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'59143997',post:'43597',tz:'0',srv:'www.tecnologiageek.com'} ]);
	_stq.push([ 'clickTrackerInit', '59143997', '43597' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.tecnologiageek.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://www.tecnologiageek.com/wp-content/cache/min/1/f2b4dd3538e84687879657de59ca2e43.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Raleway%3A400%2C700%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript><noscript><link rel="stylesheet" href="https://www.tecnologiageek.com/wp-content/cache/min/1/8f6594f8464a5284aefe2606fd2a4bd2.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.4/wp-includes/css/dashicons.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.4.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.4.1/css/jetpack.css' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Raleway%3A400%2C700%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Raleway%3A400%2C700%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Raleway%3A400%2C700%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Raleway%3A400%2C700%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Raleway%3A400%2C700%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Raleway%3A400%2C700%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1586733822 -->